Изображение предоставлено в каталоге.
товары под заказ
Монитор IP-видеодомофона Akuvox S563W
Артикул: 23262 · Akuvox
- Материал корпуса
- Пластик
- Материал корпуса — точный состав
- Пластик
- RAM / ROM
- 2GB / 8GB
Стоимость и доступность требуют подтверждения перед заказом.
Помощь с подборомКорзина не резервирует товар. Онлайн-оплата не подключена.
01 / ОБ УСТРОЙСТВЕ
Описание
Характеристики: • Материал корпуса: Пластик • Материал корпуса — точный состав: Пластик • RAM / ROM: 2GB / 8GB • Дисплей: 8-дюймовый сенсорный IPS LCD экран • Порт RS485: Есть • Выходов реле: 1 • Входов для звонка: 1 • Входов тревожных датчиков: 8 • Микрофон: -26dB • Динамик: 4Ω / 2W • Порт Ethernet: 2 x RJ45, адаптивный 10/100Мбит/с • Поддержка Bluetooth: 4.2 • Поддержка WiFi: IEEE802.11b/g/n, 2.4GHz • Стандарты PoE: IEEE 802.3af • Питание: 12 В • Питание — способы: PoE • Защита от взлома: Есть • Монтаж: Настенный; Настольный • Монтаж: Накладной • Габариты: 216,2×124,4×22,1 мм • Масса: 385 г • Рабочая влажность: 10…90 % • Рабочая температура: -10…45 °C • Температура хранения: -20…70 °C • Режимы дисплея: Normally black, Transmissive • Размер экрана: 8 дюймов (по диагонали) • Соотношение сторон: 16:10 • Разрешение экрана (пиксели): 1280×800 • Контрастность: 1200:1 • Яркость: 310 кд/м2 • Сенсорный экран: Проекционно-ёмкостный • Поддержка SIP: SIP v1 (RFC2543), SIP v2 (RFC3261) • Узкополосные кодеки: G.711a, G.711μ, G.729 • Широкополосный кодек: G.722 • DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info • Эхоподавление: Есть • Активация голосом: Есть • Генератор комфортного шума: Есть • Автоматическое усиление: Есть • Кодеки: H.263, H.264 • Протоколы: IPv4, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP • IP-адрес по умолчанию: Отсутствует (только DHCP) • Цвет домофона: Серый / Черный • Способ подключения к роутеру: SIP / Wi-Fi / TCP/IP • Тип: Ip-домофон • Умный домофон: С подключением к интернету / Соединение со смартфоном • Разрешение монитора: 800p • Подключение: Беспроводное(Wi-Fi) / Проводное(TCP/IP) • Назначение: Для дома • С записью: Встроенная память • Тип кнопок: Сенсорные • Место установки: Внутренние • Система изображения: IP
02 / ТЕХНИЧЕСКИЕ ДАННЫЕ
Характеристики
- Материал корпуса
- Пластик
- Материал корпуса — точный состав
- Пластик
- RAM / ROM
- 2GB / 8GB
- Дисплей
- 8-дюймовый сенсорный IPS LCD экран
- Порт RS485
- Есть
- Выходов реле
- 1
- Входов для звонка
- 1
- Входов тревожных датчиков
- 8
- Микрофон
- -26dB
- Динамик
- 4Ω / 2W
- Порт Ethernet
- 2 x RJ45, адаптивный 10/100Мбит/с
- Поддержка Bluetooth
- 4.2
- Поддержка WiFi
- IEEE802.11b/g/n, 2.4GHz
- Стандарты PoE
- IEEE 802.3af
- Питание
- 12 В
- Питание — способы
- PoE
- Защита от взлома
- Есть
- Монтаж
- Настенный; Настольный
- Монтаж
- Накладной
- Габариты
- 216,2×124,4×22,1 мм
- Масса
- 385 г
- Рабочая влажность
- 10…90 %
- Рабочая температура
- -10…45 °C
- Температура хранения
- -20…70 °C
- Режимы дисплея
- Normally black, Transmissive
- Размер экрана
- 8 дюймов (по диагонали)
- Соотношение сторон
- 16:10
- Разрешение экрана (пиксели)
- 1280×800 пикс.
- Контрастность
- 1200:1
- Яркость
- 310 кд/м2
- Сенсорный экран
- Проекционно-ёмкостный
- Поддержка SIP
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- Узкополосные кодеки
- G.711a, G.711μ, G.729
- Широкополосный кодек
- G.722
- DTMF
- In-band, out-of-band DTMF (RFC2833), SIP Info
- Эхоподавление
- Есть
- Активация голосом
- Есть
- Генератор комфортного шума
- Есть
- Автоматическое усиление
- Есть
- Кодеки
- H.263, H.264
- Протоколы
- IPv4, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP
- IP-адрес по умолчанию
- Отсутствует (только DHCP)
- Цвет домофона
- Серый / Черный
- Способ подключения к роутеру
- SIP / Wi-Fi / TCP/IP
- Тип
- Ip-домофон
- Умный домофон
- С подключением к интернету / Соединение со смартфоном
- Разрешение монитора
- 800p
- Подключение
- Беспроводное(Wi-Fi) / Проводное(TCP/IP)
- Назначение
- Для дома
- С записью
- Встроенная память
- Тип кнопок
- Сенсорные
- Место установки
- Внутренние
- Система изображения
- IP
