Санкт-Петербург
Сравнение 0 Корзина 0

Каталог оборудования

Другое

← К результатам каталога
Фото скоро появится

Изображение предоставлено в каталоге.

товары под заказ

Монитор IP-видеодомофона Akuvox C316S

Артикул: 23242 · Akuvox

Под заказ
Материал корпуса
Пластик
Материал корпуса — точный состав
Пластик
RAM / ROM
2GB / 8GB

Цена

Цена по запросу

Стоимость и доступность требуют подтверждения перед заказом.

Помощь с подбором

Корзина не резервирует товар. Онлайн-оплата не подключена.

01 / ОБ УСТРОЙСТВЕ

Описание

Характеристики: • Материал корпуса: Пластик • Материал корпуса — точный состав: Пластик • RAM / ROM: 2GB / 8GB • Дисплей: TFT LCD, сенсорный экран • Порт RS485: Есть • Выходов реле: 1 • Входов: 8 • Входов для звонка: 1 • Микрофон: -58dB • Динамик: 4Ω / 2W • Порт Ethernet: 2 x RJ45, адаптивный 10/100Мбит/с • Стандарты PoE: IEEE 802.3af • Питание: 12 В • Питание — способы: PoE • Монтаж: Настенный; Настольный • Монтаж: Накладной • Габариты: 200,2×132,2×27,2 мм • Масса: 360 г • Рабочая влажность: 10…90 % • Рабочая температура: -10…45 °C • Температура хранения: -20…70 °C • Режимы дисплея: Normally white, Transmissive • Диагональ экрана в дюймах: 7 • Разрешение экрана (пиксели): 1024×600 • Контрастность: 800:1 • Яркость: 270 кд/м2 • Сенсорный экран: Проекционно-ёмкостный • Поддержка SIP: SIP v1 (RFC2543), SIP v2 (RFC3261) • Узкополосные кодеки: G.711a, G.711μ, G.729 • Широкополосный кодек: G.722 • DTMF: Out-of-band DTMF (RFC2833), SIP Info • Эхоподавление: Есть • Активация голосом: Есть • Шумоподавление: Есть • Автоматическое усиление: Есть • Кодеки: H.263 и H.264 • Операционная система: Android 12 • Протоколы: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP • IP-адрес по умолчанию: Отсутствует (только DHCP) • C316W: С поддержкой Wi-Fi и Bluetooth • Поддерживаемые стандарты Wi-Fi: IEEE802.11b/g/n, 2.4GHz • Версия Bluetooth: BLE 4.2 • Цвет домофона: Серебро • Способ подключения к роутеру: SIP • Тип: Ip-домофон • Умный домофон: С подключением к интернету • Система изображения: IP • С памятью: Да • Разрешение монитора: 600p • Подключение: Беспроводное(Wi-Fi) • Комплектация: Монитор • Назначение: Для дома / Для квартиры • С записью: Встроенная память

02 / ТЕХНИЧЕСКИЕ ДАННЫЕ

Характеристики

Материал корпуса
Пластик
Материал корпуса — точный состав
Пластик
RAM / ROM
2GB / 8GB
Дисплей
TFT LCD, сенсорный экран
Порт RS485
Есть
Выходов реле
1
Входов
8
Входов для звонка
1
Микрофон
-58dB
Динамик
4Ω / 2W
Порт Ethernet
2 x RJ45, адаптивный 10/100Мбит/с
Стандарты PoE
IEEE 802.3af
Питание
12 В
Питание — способы
PoE
Монтаж
Настенный; Настольный
Монтаж
Накладной
Габариты
200,2×132,2×27,2 мм
Масса
360 г
Рабочая влажность
10…90 %
Рабочая температура
-10…45 °C
Температура хранения
-20…70 °C
Режимы дисплея
Normally white, Transmissive
Диагональ экрана в дюймах
7
Разрешение экрана (пиксели)
1024×600 пикс.
Контрастность
800:1
Яркость
270 кд/м2
Сенсорный экран
Проекционно-ёмкостный
Поддержка SIP
SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки
G.711a, G.711μ, G.729
Широкополосный кодек
G.722
DTMF
Out-of-band DTMF (RFC2833), SIP Info
Эхоподавление
Есть
Активация голосом
Есть
Шумоподавление
Есть
Автоматическое усиление
Есть
Кодеки
H.263 и H.264
Операционная система
Android 12
Протоколы
IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP
IP-адрес по умолчанию
Отсутствует (только DHCP)
C316W
С поддержкой Wi-Fi и Bluetooth
Поддерживаемые стандарты Wi-Fi
IEEE802.11b/g/n, 2.4GHz
Версия Bluetooth
BLE 4.2
Цвет домофона
Серебро
Способ подключения к роутеру
SIP
Тип
Ip-домофон
Умный домофон
С подключением к интернету
Система изображения
IP
С памятью
Да
Разрешение монитора
600p
Подключение
Беспроводное(Wi-Fi)
Комплектация
Монитор
Назначение
Для дома / Для квартиры
С записью
Встроенная память

Заказать звонок

Оставьте номер. Мы перезвоним вам в ближайшее время и поможем с вашим вопросом.

Контактные данные

Можно позвонить нам: +7 (812) 900-93-16