Изображение предоставлено в каталоге.
товары под заказ
Монитор IP-видеодомофона Akuvox C313S
Артикул: 23226 · Akuvox
- Материал корпуса
- Пластик
- Материал корпуса — точный состав
- Пластик
- RAM / ROM
- 64MB / 128MB
Стоимость и доступность требуют подтверждения перед заказом.
Помощь с подборомКорзина не резервирует товар. Онлайн-оплата не подключена.
01 / ОБ УСТРОЙСТВЕ
Описание
Характеристики: • Материал корпуса: Пластик • Материал корпуса — точный состав: Пластик • RAM / ROM: 64MB / 128MB • Дисплей: 7-дюймовый сенсорный TFT LCD экран • Порт RS485: Есть • Выходов реле: 1 • Входов для звонка: 1 • Входов тревожных датчиков: 8 • Микрофон: -58dB • Динамик: 4Ω / 2W • Порт Ethernet: 2 x RJ45, адаптивный 10/100Мбит/с • Стандарты PoE: IEEE 802.3af • Питание: 12 В • Питание — способы: PoE • Монтаж: Настенный; Настольный • Монтаж: Накладной; Настольный • Габариты: 200,2×132,2×27,2 мм • Масса: 365 г • Рабочая влажность: 10…90 % • Рабочая температура: -10…45 °C • Температура хранения: -20…70 °C • Режимы дисплея: Normally white, Transmissive • Размер экрана: 7” (по диагонали) • Разрешение экрана (пиксели): 800×480 • Контрастность: 500:1 • Яркость: 220 кд/м2 • Сенсорный экран: Ёмкостный • Поддержка SIP: SIP v1 (RFC2543), SIP v2 (RFC3261) • Узкополосные кодеки: G.711a, G.711μ, G.729 • Широкополосный кодек: G.722 • DTMF: Out-of-band DTMF (RFC2833), SIP Info • Эхоподавление: Есть • Кодеки: H.264 • Протоколы: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP • Место установки: Внутренние • Цвет домофона: Серебро / Черный • Способ подключения к роутеру: SIP / TCP/IP • Тип: Ip-домофон • Умный домофон: С подключением к интернету / Соединение со смартфоном • Разрешение монитора: 480p • Подключение: Проводное(TCP/IP) • Назначение: Для дачи / Для дома / Для квартиры • С записью: В облако / Встроенная память • Тип кнопок: Сенсорные • Система изображения: IP
02 / ТЕХНИЧЕСКИЕ ДАННЫЕ
Характеристики
- Материал корпуса
- Пластик
- Материал корпуса — точный состав
- Пластик
- RAM / ROM
- 64MB / 128MB
- Дисплей
- 7-дюймовый сенсорный TFT LCD экран
- Порт RS485
- Есть
- Выходов реле
- 1
- Входов для звонка
- 1
- Входов тревожных датчиков
- 8
- Микрофон
- -58dB
- Динамик
- 4Ω / 2W
- Порт Ethernet
- 2 x RJ45, адаптивный 10/100Мбит/с
- Стандарты PoE
- IEEE 802.3af
- Питание
- 12 В
- Питание — способы
- PoE
- Монтаж
- Настенный; Настольный
- Монтаж
- Накладной; Настольный
- Габариты
- 200,2×132,2×27,2 мм
- Масса
- 365 г
- Рабочая влажность
- 10…90 %
- Рабочая температура
- -10…45 °C
- Температура хранения
- -20…70 °C
- Режимы дисплея
- Normally white, Transmissive
- Размер экрана
- 7” (по диагонали)
- Разрешение экрана (пиксели)
- 800×480 пикс.
- Контрастность
- 500:1
- Яркость
- 220 кд/м2
- Сенсорный экран
- Ёмкостный
- Поддержка SIP
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- Узкополосные кодеки
- G.711a, G.711μ, G.729
- Широкополосный кодек
- G.722
- DTMF
- Out-of-band DTMF (RFC2833), SIP Info
- Эхоподавление
- Есть
- Кодеки
- H.264
- Протоколы
- IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
- Место установки
- Внутренние
- Цвет домофона
- Серебро / Черный
- Способ подключения к роутеру
- SIP / TCP/IP
- Тип
- Ip-домофон
- Умный домофон
- С подключением к интернету / Соединение со смартфоном
- Разрешение монитора
- 480p
- Подключение
- Проводное(TCP/IP)
- Назначение
- Для дачи / Для дома / Для квартиры
- С записью
- В облако / Встроенная память
- Тип кнопок
- Сенсорные
- Система изображения
- IP
