Санкт-Петербург
Сравнение 0 Корзина 0

Каталог оборудования

Другое

← К результатам каталога
Фото скоро появится

Изображение предоставлено в каталоге.

товары под заказ

Многоабонентская IP-вызывная панель Akuvox S535 FINGERPRINT_MODULE

Артикул: 23222 · Akuvox

Под заказ
Передняя панель
Алюминий
Дисплей
IPS LCD, сенсорный экран
Размер дисплея в дюймах
5

Цена

Цена по запросу

Стоимость и доступность требуют подтверждения перед заказом.

Помощь с подбором

Корзина не резервирует товар. Онлайн-оплата не подключена.

01 / ОБ УСТРОЙСТВЕ

Описание

Характеристики: • Передняя панель: Алюминий • Дисплей: IPS LCD, сенсорный экран • Размер дисплея в дюймах: 5 • Камера: 2 Мп, автоматическое освещение • Кнопка сброса: 1 кнопка сброса • Порт Wiegand: Есть • Порт RS485: Есть • Линейный выход: Есть • RF считыватель карт: Mifare (13.56MHz), Em-Marine (125kHz) • Выходов реле: 1 • Входов: 2 • Микрофон: 1 • Динамик: 1 • Расширяемый модуль: Есть • Порт Ethernet: RJ45, адаптивный 10/100Мбит/с • Поддержка Bluetooth: Есть • Стандарты PoE: IEEE 802.3at • Питание: 12 В • Питание — способы: PoE • Класс защиты от влаги и пыли: IP66 • Степень защиты корпуса: IK08 • Защита от взлома: Есть • Монтаж: Врезной; Накладной • Габариты: 210×100×27 мм • Масса: 525 г • Рабочая влажность: 10…90 % • Рабочая температура: -40…55 °C • Температура хранения: -40…70 °C • Датчик освещенности: Есть • Датчик движения: Есть • Датчик движения: Да • Поддержка SIP: SIP v1 (RFC2543), SIP v2 (RFC3261) • Узкополосные кодеки: G.711a, G.711μ • Широкополосный кодек: G.722 • DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info • Эхоподавление: Есть • Активация голосом: Есть • Шумоподавление: Есть • Сенсор: 1/2.9", CMOS у основ. камеры • Форматы: CIF, QCIF, VGA, 4CIF, 720p, 1080p • Кодеки: H.264 • Качество потоковой трансляции: 1080p – 30fps • Поддержка NVR: Совместимо со сторонними системами видеозаписи (NVR/VMS и т.п.) и ONVIF • Поддержка HDR: Есть • Операционная система: Linux • Управление реле: Реле управляется через DTMF • Режим работы камеры: Постоянно работающая камера • Ночной режим: Автоматический ночной режим с LED • Баланс белого: Автоматический • Минимальная освещённость: 0.1ЛК • Протоколы: IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP • IP-адрес по умолчанию: Отсутствует (только DHCP) • Режимы распознавания: Лицо, PIN, NFC, RFID Карта, BLE, QR-код • Типы карт: Карта ЕМ, Карта Mifare, Карта DesFire (EV2/EVЗ), Карта Felica • Записей фото: 20 000 • Записей пользователей: 20 000 • Записей карт: 100 000 • Записей PIN-кодов: 50 000 • Разрешение камеры (Мп): 2 Мп • Считыватель: Mifare / EM-Marine / Bluetooth • Количество абонентов: 100000 • С функцией день/ночь: Да • Угол обзора камеры: 116 • Антивандальный: Да • Рабочая температура (мин), °C: -40 • Материал корпуса: Пластик • Материал корпуса — точный состав: Пластик • Цвет вызывной панели: Черный • Протокол связи: SIP • Система изображения: IP • С памятью: Да • Камера видеонаблюдения: Да • Тип: Ip-домофон • Подключение: Проводное / Беспроводное • С записью: В облако / Встроенная память / На карту памяти • Тип вызывной панели: Одноабонентская • Комплектация: Вызывная панель • Назначение: Для дачи / Для дома / Для квартиры / На дверь / На калитку • Место установки: Уличные • Подключение дополнительных блоков: Да • Тип кнопок: Сенсорные • Степень защиты IP: IP65 • Умный домофон: С подключением к интернету / Соединение со смартфоном • В реестре РЭП: Нет • Кол-во релейных выходов: 1

02 / ТЕХНИЧЕСКИЕ ДАННЫЕ

Характеристики

Передняя панель
Алюминий
Дисплей
IPS LCD, сенсорный экран
Размер дисплея в дюймах
5
Камера
2 Мп, автоматическое освещение
Кнопка сброса
1 кнопка сброса
Порт Wiegand
Есть
Порт RS485
Есть
Линейный выход
Есть
RF считыватель карт
Mifare (13.56MHz), Em-Marine (125kHz)
Выходов реле
1
Входов
2
Микрофон
1
Динамик
1
Расширяемый модуль
Есть
Порт Ethernet
RJ45, адаптивный 10/100Мбит/с
Поддержка Bluetooth
Есть
Стандарты PoE
IEEE 802.3at
Питание
12 В
Питание — способы
PoE
Класс защиты от влаги и пыли
IP66
Степень защиты корпуса
IK08
Защита от взлома
Есть
Монтаж
Врезной; Накладной
Габариты
210×100×27 мм
Масса
525 г
Рабочая влажность
10…90 %
Рабочая температура
-40…55 °C
Температура хранения
-40…70 °C
Датчик освещенности
Есть
Датчик движения
Есть
Датчик движения
Да
Поддержка SIP
SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки
G.711a, G.711μ
Широкополосный кодек
G.722
DTMF
In-band, out-of-band DTMF (RFC2833), SIP Info
Эхоподавление
Есть
Активация голосом
Есть
Шумоподавление
Есть
Сенсор
1/2.9", CMOS у основ. камеры
Форматы
CIF, QCIF, VGA, 4CIF, 720p, 1080p
Кодеки
H.264
Качество потоковой трансляции
1080p – 30fps
Поддержка NVR
Совместимо со сторонними системами видеозаписи (NVR/VMS и т.п.) и ONVIF
Поддержка HDR
Есть
Операционная система
Linux
Управление реле
Реле управляется через DTMF
Режим работы камеры
Постоянно работающая камера
Ночной режим
Автоматический ночной режим с LED
Баланс белого
Автоматический
Минимальная освещённость
0.1ЛК
Протоколы
IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
IP-адрес по умолчанию
Отсутствует (только DHCP)
Режимы распознавания
Лицо, PIN, NFC, RFID Карта, BLE, QR-код
Типы карт
Карта ЕМ, Карта Mifare, Карта DesFire (EV2/EVЗ), Карта Felica
Записей фото
20 000
Записей пользователей
20 000
Записей карт
100 000
Записей PIN-кодов
50 000
Разрешение камеры (Мп)
2 Мп
Считыватель
Mifare / EM-Marine / Bluetooth
Количество абонентов
100000
С функцией день/ночь
Да
Угол обзора камеры
116
Антивандальный
Да
Рабочая температура (мин), °C
-40
Материал корпуса
Пластик
Материал корпуса — точный состав
Пластик
Цвет вызывной панели
Черный
Протокол связи
SIP
Система изображения
IP
С памятью
Да
Камера видеонаблюдения
Да
Тип
Ip-домофон
Подключение
Проводное / Беспроводное
С записью
В облако / Встроенная память / На карту памяти
Тип вызывной панели
Одноабонентская
Комплектация
Вызывная панель
Назначение
Для дачи / Для дома / Для квартиры / На дверь / На калитку
Место установки
Уличные
Подключение дополнительных блоков
Да
Тип кнопок
Сенсорные
Степень защиты IP
IP65
Умный домофон
С подключением к интернету / Соединение со смартфоном
В реестре РЭП
Нет
Кол-во релейных выходов
1

Заказать звонок

Оставьте номер. Мы перезвоним вам в ближайшее время и поможем с вашим вопросом.

Контактные данные

Можно позвонить нам: +7 (812) 900-93-16