Изображение предоставлено в каталоге.
товары под заказ
Многоабонентская IP-вызывная панель Akuvox R28A
Артикул: 23182 · Akuvox
- Материал корпуса
- Металл
- Материал корпуса — точный состав
- Алюминий
- Дисплей
- цветной TFT LCD
Стоимость и доступность требуют подтверждения перед заказом.
Помощь с подборомКорзина не резервирует товар. Онлайн-оплата не подключена.
01 / ОБ УСТРОЙСТВЕ
Описание
Характеристики: • Материал корпуса: Металл • Материал корпуса — точный состав: Алюминий • Дисплей: цветной TFT LCD • Размер дисплея в дюймах: 4.3 • Камера: 2 Мп, автоматическое освещение • Кнопки: Цифровая клавиатура с доп. клавишами • Порт Wiegand: Есть • Порт RS485: Есть • RF считыватель карт: Mifare (13.56MHz), Em-Marine (125kHz) • Выходов реле: 3 • Входов: 3 • Микрофон: -40dB • Динамик: 8Ω /2W • Порт Ethernet: RJ45, адаптивный 10/100Мбит/с • Стандарты PoE: IEEE 802.3af • Питание: 12 В • Питание — способы: PoE • Выход питания: 12В/0.4А • Класс защиты от влаги и пыли: IP65 • Монтаж: Врезной; Накладной • Размер с монтажным коробом: Врезной монтаж: 280×130×68мм Накладной монтаж: 280×130×38мм • Масса: 820 г • Рабочая влажность: 10…90 % • Рабочая температура: -40…55 °C • Температура хранения: -40…70 °C • Датчик освещенности: Есть • Инфракрасный датчик: Есть • Поддержка SIP: SIP v1 (RFC2543), SIP v2 (RFC3261) • Узкополосные кодеки: G.711a, G.711μ, G.729 • Широкополосный кодек: G.722 • DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info • Эхоподавление: Есть • Активация голосом: Есть • Шумоподавление: Есть • Сенсор: 1/2.7”, CMOS • Форматы: CIF, QCIF, VGA, 4CIF, 720p, 1080p • Кодеки: H.264, H.265 • Качество потоковой трансляции: 1080p – 30fps • Подсветка: Мощная встроенная LED подсветка с автоматическим ночным режимом • Поддержка NVR: Совместимо со сторонними системами видеозаписи (NVR/VMS и т.п.) и ONVIF • Управление реле: Реле управляется через DTMF • Режим работы камеры: Постоянно работающая камера • Ночной режим: Автоматический ночной режим с LED • Баланс белого: Автоматический • Минимальная освещённость: 0.1ЛК • Протоколы: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP • IP-адрес по умолчанию: Отсутствует (только DHCP) • Режимы распознавания: PIN, NFC, RFID Карта • Разрешение камеры (Мп): 2 Мп • Считыватель: EM-Marine / Mifare • С функцией день/ночь: Да • Угол обзора камеры: 116 • Рабочая температура (мин), °C: -40 • Цвет вызывной панели: Серебро • Протокол связи: SIP • Система изображения: CMOS • Камера видеонаблюдения: Да • Тип: Ip-домофон • Подключение: Проводное • Тип вызывной панели: Многоабонентская • Комплектация: Вызывная панель • Назначение: В подъезд / Для дома • Место установки: Уличные • Датчик движения: Да • Тип кнопок: Механические • Степень защиты IP: IP65 • Умный домофон: С подключением к интернету • Кол-во релейных выходов: 3
02 / ТЕХНИЧЕСКИЕ ДАННЫЕ
Характеристики
- Материал корпуса
- Металл
- Материал корпуса — точный состав
- Алюминий
- Дисплей
- цветной TFT LCD
- Размер дисплея в дюймах
- 4.3
- Камера
- 2 Мп, автоматическое освещение
- Кнопки
- Цифровая клавиатура с доп. клавишами
- Порт Wiegand
- Есть
- Порт RS485
- Есть
- RF считыватель карт
- Mifare (13.56MHz), Em-Marine (125kHz)
- Выходов реле
- 3
- Входов
- 3
- Микрофон
- -40dB
- Динамик
- 8Ω /2W
- Порт Ethernet
- RJ45, адаптивный 10/100Мбит/с
- Стандарты PoE
- IEEE 802.3af
- Питание
- 12 В
- Питание — способы
- PoE
- Выход питания
- 12В/0.4А
- Класс защиты от влаги и пыли
- IP65
- Монтаж
- Врезной; Накладной
- Размер с монтажным коробом
- Врезной монтаж: 280×130×68мм Накладной монтаж: 280×130×38мм
- Масса
- 820 г
- Рабочая влажность
- 10…90 %
- Рабочая температура
- -40…55 °C
- Температура хранения
- -40…70 °C
- Датчик освещенности
- Есть
- Инфракрасный датчик
- Есть
- Поддержка SIP
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- Узкополосные кодеки
- G.711a, G.711μ, G.729
- Широкополосный кодек
- G.722
- DTMF
- In-band, out-of-band DTMF (RFC2833), SIP Info
- Эхоподавление
- Есть
- Активация голосом
- Есть
- Шумоподавление
- Есть
- Сенсор
- 1/2.7”, CMOS
- Форматы
- CIF, QCIF, VGA, 4CIF, 720p, 1080p
- Кодеки
- H.264, H.265
- Качество потоковой трансляции
- 1080p – 30fps
- Подсветка
- Мощная встроенная LED подсветка с автоматическим ночным режимом
- Поддержка NVR
- Совместимо со сторонними системами видеозаписи (NVR/VMS и т.п.) и ONVIF
- Управление реле
- Реле управляется через DTMF
- Режим работы камеры
- Постоянно работающая камера
- Ночной режим
- Автоматический ночной режим с LED
- Баланс белого
- Автоматический
- Минимальная освещённость
- 0.1ЛК
- Протоколы
- IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
- IP-адрес по умолчанию
- Отсутствует (только DHCP)
- Режимы распознавания
- PIN, NFC, RFID Карта
- Разрешение камеры (Мп)
- 2 Мп
- Считыватель
- EM-Marine / Mifare
- С функцией день/ночь
- Да
- Угол обзора камеры
- 116
- Рабочая температура (мин), °C
- -40
- Цвет вызывной панели
- Серебро
- Протокол связи
- SIP
- Система изображения
- CMOS
- Камера видеонаблюдения
- Да
- Тип
- Ip-домофон
- Подключение
- Проводное
- Тип вызывной панели
- Многоабонентская
- Комплектация
- Вызывная панель
- Назначение
- В подъезд / Для дома
- Место установки
- Уличные
- Датчик движения
- Да
- Тип кнопок
- Механические
- Степень защиты IP
- IP65
- Умный домофон
- С подключением к интернету
- Кол-во релейных выходов
- 3
