Санкт-Петербург
Сравнение 0 Корзина 0

Каталог оборудования

Другое

← К результатам каталога
Фото скоро появится

Изображение предоставлено в каталоге.

товары под заказ

Многоабонентская IP-вызывная панель Akuvox S532_IP

Артикул: 23166 · Akuvox

Под заказ
Материал корпуса
Металл
Материал корпуса — точный состав
Алюминий
Дисплей
несенсорный

Цена

Цена по запросу

Стоимость и доступность требуют подтверждения перед заказом.

Помощь с подбором

Корзина не резервирует товар. Онлайн-оплата не подключена.

01 / ОБ УСТРОЙСТВЕ

Описание

Характеристики: • Материал корпуса: Металл • Материал корпуса — точный состав: Алюминий • Дисплей: несенсорный • Размер дисплея в дюймах: 2.8 • Камера: 2 Мп, автоматическое освещение • Кнопки: Цифровая клавиатура с дополнительными кнопками • Кнопка сброса: 1 кнопка сброса • Порт Wiegand: Есть • Порт RS485: Есть • Линейный выход: Есть • RF считыватель карт: Mifare (13.56MHz), Em-Marine (125kHz) • Выходов реле: 2 • Входов: 4 • Аналоговый аудиовыход: Есть • Слот для Micro SD карты: Есть • Микрофон: 1 • Динамик: 1 • Порт Ethernet: RJ45, адаптивный 10/100Мбит/с • Защита от демонтажа: Есть • Поддержка Bluetooth: Есть • Стандарты PoE: IEEE 802.3at • Класс защиты от влаги и пыли: IP66 • Степень защиты корпуса: IK08 • Монтаж: Врезной; Накладной • Габариты: 310×106×37,8 мм • Рабочая влажность: 10…90 % • Рабочая температура: -40…60 °C • Температура хранения: -40…70 °C • Датчик освещенности: Есть • Датчик движения: Есть • Поддержка SIP: SIP v1 (RFC2543), SIP v2 (RFC3261) • Узкополосные кодеки: G.711a, G.711μ • Широкополосный кодек: G.722 • DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info • Эхоподавление: Есть • Активация голосом: Есть • Шумоподавление: Есть • Сенсор: 1/2.8", CMOS у основ. камеры • Форматы: CIF, VGA, 4CIF, 720p, 1080p • Кодеки: H.264 • Качество потоковой трансляции: 1080p – 30fps • Поддержка NVR: Совместимо со сторонними системами видеозаписи (NVR/VMS и т.п.) и ONVIF • Операционная система: Linux • Управление реле: Реле управляется через DTMF • Режим работы камеры: Постоянно работающая камера • Ночной режим: Автоматический ночной режим с LED • Баланс белого: Автоматический • Минимальная освещённость: 0.1ЛК • Протоколы: IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP • IP-адрес по умолчанию: Отсутствует (только DHCP) • Режимы распознавания: PIN, NFC, RFID Карта, BLE • S532: Стандартная • S532IP: Без поддержки аналоговой домофонии

02 / ТЕХНИЧЕСКИЕ ДАННЫЕ

Характеристики

Материал корпуса
Металл
Материал корпуса — точный состав
Алюминий
Дисплей
несенсорный
Размер дисплея в дюймах
2.8
Камера
2 Мп, автоматическое освещение
Кнопки
Цифровая клавиатура с дополнительными кнопками
Кнопка сброса
1 кнопка сброса
Порт Wiegand
Есть
Порт RS485
Есть
Линейный выход
Есть
RF считыватель карт
Mifare (13.56MHz), Em-Marine (125kHz)
Выходов реле
2
Входов
4
Аналоговый аудиовыход
Есть
Слот для Micro SD карты
Есть
Микрофон
1
Динамик
1
Порт Ethernet
RJ45, адаптивный 10/100Мбит/с
Защита от демонтажа
Есть
Поддержка Bluetooth
Есть
Стандарты PoE
IEEE 802.3at
Класс защиты от влаги и пыли
IP66
Степень защиты корпуса
IK08
Монтаж
Врезной; Накладной
Габариты
310×106×37,8 мм
Рабочая влажность
10…90 %
Рабочая температура
-40…60 °C
Температура хранения
-40…70 °C
Датчик освещенности
Есть
Датчик движения
Есть
Поддержка SIP
SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки
G.711a, G.711μ
Широкополосный кодек
G.722
DTMF
In-band, out-of-band DTMF (RFC2833), SIP Info
Эхоподавление
Есть
Активация голосом
Есть
Шумоподавление
Есть
Сенсор
1/2.8", CMOS у основ. камеры
Форматы
CIF, VGA, 4CIF, 720p, 1080p
Кодеки
H.264
Качество потоковой трансляции
1080p – 30fps
Поддержка NVR
Совместимо со сторонними системами видеозаписи (NVR/VMS и т.п.) и ONVIF
Операционная система
Linux
Управление реле
Реле управляется через DTMF
Режим работы камеры
Постоянно работающая камера
Ночной режим
Автоматический ночной режим с LED
Баланс белого
Автоматический
Минимальная освещённость
0.1ЛК
Протоколы
IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
IP-адрес по умолчанию
Отсутствует (только DHCP)
Режимы распознавания
PIN, NFC, RFID Карта, BLE
S532
Стандартная
S532IP
Без поддержки аналоговой домофонии

Заказать звонок

Оставьте номер. Мы перезвоним вам в ближайшее время и поможем с вашим вопросом.

Контактные данные

Можно позвонить нам: +7 (812) 900-93-16