Санкт-Петербург
Сравнение 0 Корзина 0

Каталог оборудования

Другое

← К результатам каталога
Фото скоро появится

Изображение предоставлено в каталоге.

товары под заказ

Одноабонентская IP-вызывная панель Akuvox X910S

Артикул: 23148 · Akuvox

Под заказ
Передняя панель
Алюминий
Камера
5 Мп, автоматическое освещение
Вспомогательная камера
2 Мп, автоматическое освещение

Цена

Цена по запросу

Стоимость и доступность требуют подтверждения перед заказом.

Помощь с подбором

Корзина не резервирует товар. Онлайн-оплата не подключена.

01 / ОБ УСТРОЙСТВЕ

Описание

Характеристики: • Передняя панель: Алюминий • Камера: 5 Мп, автоматическое освещение • Вспомогательная камера: 2 Мп, автоматическое освещение • Кнопки: 1 кнопка вызова с подсветкой • Порт Wiegand: Есть • Порт RS485: Есть • RF считыватель карт: Mifare (13.56MHz) • Выходов реле: 2 • Входов: 2 • Микрофон: 2 • Динамик: 1 • Порт Ethernet: RJ45, адаптивный 10/100Мбит/с • Защита от демонтажа: Есть • Поддержка Bluetooth: Есть • Стандарты PoE: IEEE 802.3af • Питание: 12 В • Питание — способы: PoE • Класс защиты от влаги и пыли: IP 66 • Степень защиты корпуса: IK08 • Монтаж: Накладной • Габариты: 192×70×27 мм • Масса: 460 г • Рабочая влажность: 10…90 % • Рабочая температура: -40…55 °C • Температура хранения: -40…70 °C • Датчик освещенности: Есть • Датчик движения: Есть • Поддержка SIP: SIP v1 (RFC2543), SIP v2 (RFC3261) • Узкополосные кодеки: G.711a, G.711μ • Широкополосный кодек: G.722 • DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info • Эхоподавление: Есть • Активация голосом: Есть • Шумоподавление: Есть • Сенсор: 1/2.78”, CMOS • Форматы: CIF, VGA, 4CIF, 720p, 1080p, 2K • Кодеки: H.264 • Качество потоковой трансляции: 2K – 30fps • Подсветка: Мощная встроенная LED подсветка с автоматическим ночным режимом • Управление реле: Реле управляется через DTMF • Режим работы камеры: Постоянно работающая камера • Ночной режим: Автоматический ночной режим с LED подсветкой • Баланс белого: Автоматический • Минимальная освещённость: 0.1ЛК • Протоколы: IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP • IP-адрес по умолчанию: Отсутствует (только DHCP) • Режимы распознавания: NFC, QR-код, RFID Карта, BLE

02 / ТЕХНИЧЕСКИЕ ДАННЫЕ

Характеристики

Передняя панель
Алюминий
Камера
5 Мп, автоматическое освещение
Вспомогательная камера
2 Мп, автоматическое освещение
Кнопки
1 кнопка вызова с подсветкой
Порт Wiegand
Есть
Порт RS485
Есть
RF считыватель карт
Mifare (13.56MHz)
Выходов реле
2
Входов
2
Микрофон
2
Динамик
1
Порт Ethernet
RJ45, адаптивный 10/100Мбит/с
Защита от демонтажа
Есть
Поддержка Bluetooth
Есть
Стандарты PoE
IEEE 802.3af
Питание
12 В
Питание — способы
PoE
Класс защиты от влаги и пыли
IP 66
Степень защиты корпуса
IK08
Монтаж
Накладной
Габариты
192×70×27 мм
Масса
460 г
Рабочая влажность
10…90 %
Рабочая температура
-40…55 °C
Температура хранения
-40…70 °C
Датчик освещенности
Есть
Датчик движения
Есть
Поддержка SIP
SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки
G.711a, G.711μ
Широкополосный кодек
G.722
DTMF
In-band, out-of-band DTMF (RFC2833), SIP Info
Эхоподавление
Есть
Активация голосом
Есть
Шумоподавление
Есть
Сенсор
1/2.78”, CMOS
Форматы
CIF, VGA, 4CIF, 720p, 1080p, 2K
Кодеки
H.264
Качество потоковой трансляции
2K – 30fps
Подсветка
Мощная встроенная LED подсветка с автоматическим ночным режимом
Управление реле
Реле управляется через DTMF
Режим работы камеры
Постоянно работающая камера
Ночной режим
Автоматический ночной режим с LED подсветкой
Баланс белого
Автоматический
Минимальная освещённость
0.1ЛК
Протоколы
IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
IP-адрес по умолчанию
Отсутствует (только DHCP)
Режимы распознавания
NFC, QR-код, RFID Карта, BLE

Заказать звонок

Оставьте номер. Мы перезвоним вам в ближайшее время и поможем с вашим вопросом.

Контактные данные

Можно позвонить нам: +7 (812) 900-93-16