Изображение предоставлено в каталоге.
товары под заказ
Одноабонентская IP-вызывная панель Akuvox E13S
Артикул: 23136 · Akuvox
- Материал корпуса
- Пластик
- Материал корпуса — точный состав
- Пластик
- Камера
- 2 Мп, автоматическое освещение
Стоимость и доступность требуют подтверждения перед заказом.
Помощь с подборомКорзина не резервирует товар. Онлайн-оплата не подключена.
01 / ОБ УСТРОЙСТВЕ
Описание
Характеристики: • Материал корпуса: Пластик • Материал корпуса — точный состав: Пластик • Камера: 2 Мп, автоматическое освещение • Кнопки: 1 кнопка вызова • Порт Wiegand: Есть • RF считыватель карт: Mifare (13.56MHz) • Выходов реле: 1 • Входов: 2 • Микрофон: 1 • Динамик: 1 • Порт Ethernet: RJ45, адаптивный 10/100Мбит/с • Защита от демонтажа: Есть • Стандарты PoE: IEEE 802.3af • Питание: 12 В • Питание — способы: PoE • Класс защиты от влаги и пыли: IP 65 • Монтаж: Врезной; Накладной • Габариты: 160×86×25 мм • Масса: 180 г • Рабочая влажность: 10…90 % • Рабочая температура: -40…60 °C • Температура хранения: -40…70 °C • Датчик освещенности: Есть • Поддержка SIP: SIP v1 (RFC2543), SIP v2 (RFC3261) • Узкополосные кодеки: G.711a, G.711μ • Широкополосный кодек: G.722 • DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info • Эхоподавление: Есть • Активация голосом: Есть • Шумоподавление: Есть • Сенсор: 1/2.8”, CMOS • Форматы: CIF, QCIF, VGA, 4CIF, 720p, 1080p • Кодеки: H.264 • Качество потоковой трансляции: 1080p – 30fps • Подсветка: Мощная встроенная LED подсветка с автоматическим ночным режимом • Управление реле: Реле управляется через DTMF • Режим работы камеры: Постоянно работающая камера • Ночной режим: Автоматический ночной режим с LED подсветкой • Баланс белого: Автоматический • Минимальная освещённость: 0.1ЛК • Протоколы: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP • IP-адрес по умолчанию: Отсутствует (только DHCP) • Режимы распознавания: NFC, RFID Карта
02 / ТЕХНИЧЕСКИЕ ДАННЫЕ
Характеристики
- Материал корпуса
- Пластик
- Материал корпуса — точный состав
- Пластик
- Камера
- 2 Мп, автоматическое освещение
- Кнопки
- 1 кнопка вызова
- Порт Wiegand
- Есть
- RF считыватель карт
- Mifare (13.56MHz)
- Выходов реле
- 1
- Входов
- 2
- Микрофон
- 1
- Динамик
- 1
- Порт Ethernet
- RJ45, адаптивный 10/100Мбит/с
- Защита от демонтажа
- Есть
- Стандарты PoE
- IEEE 802.3af
- Питание
- 12 В
- Питание — способы
- PoE
- Класс защиты от влаги и пыли
- IP 65
- Монтаж
- Врезной; Накладной
- Габариты
- 160×86×25 мм
- Масса
- 180 г
- Рабочая влажность
- 10…90 %
- Рабочая температура
- -40…60 °C
- Температура хранения
- -40…70 °C
- Датчик освещенности
- Есть
- Поддержка SIP
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- Узкополосные кодеки
- G.711a, G.711μ
- Широкополосный кодек
- G.722
- DTMF
- In-band, out-of-band DTMF (RFC2833), SIP Info
- Эхоподавление
- Есть
- Активация голосом
- Есть
- Шумоподавление
- Есть
- Сенсор
- 1/2.8”, CMOS
- Форматы
- CIF, QCIF, VGA, 4CIF, 720p, 1080p
- Кодеки
- H.264
- Качество потоковой трансляции
- 1080p – 30fps
- Подсветка
- Мощная встроенная LED подсветка с автоматическим ночным режимом
- Управление реле
- Реле управляется через DTMF
- Режим работы камеры
- Постоянно работающая камера
- Ночной режим
- Автоматический ночной режим с LED подсветкой
- Баланс белого
- Автоматический
- Минимальная освещённость
- 0.1ЛК
- Протоколы
- IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
- IP-адрес по умолчанию
- Отсутствует (только DHCP)
- Режимы распознавания
- NFC, RFID Карта
