Изображение предоставлено в каталоге.
товары под заказ
Одноабонентская IP-вызывная панель Akuvox E12W_BLACK
Артикул: 23128 · Akuvox
- Материал корпуса
- Пластик
- Материал корпуса — точный состав
- Пластик
- Камера
- 2 Мп, автоматическое освещение
Стоимость и доступность требуют подтверждения перед заказом.
Помощь с подборомКорзина не резервирует товар. Онлайн-оплата не подключена.
01 / ОБ УСТРОЙСТВЕ
Описание
Характеристики: • Материал корпуса: Пластик • Материал корпуса — точный состав: Пластик • Камера: 2 Мп, автоматическое освещение • Кнопки: 1 кнопка вызова с подсветкой • Порт Wiegand: Есть • RF считыватель карт: Mifare (13.56MHz) • Выходов реле: 1 • Входов: 2 • Слот для Micro SD карты: Есть • Микрофон: -36dB • Динамик: 8Ω / 1.5W • Порт Ethernet: RJ45, адаптивный 10/100Мбит/с • Защита от демонтажа: Есть • Поддержка Bluetooth: Есть • Стандарты PoE: IEEE 802.3af • Питание: 12 В • Питание — способы: PoE • Класс защиты от влаги и пыли: IP65 • Монтаж: Накладной • Габариты: 146×70×23 мм • Масса: 190 г • Рабочая влажность: 10…90 % • Рабочая температура: -40…60 °C • Температура хранения: -40…70 °C • Датчик освещенности: Есть • Поддержка SIP: SIP v1 (RFC2543), SIP v2 (RFC3261) • Узкополосные кодеки: G.711a, G.711μ, G.729 • Широкополосный кодек: G.722 • DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info • Эхоподавление: Есть • Активация голосом: Есть • Шумоподавление: Есть • Сенсор: 1/2.7”, CMOS • Форматы: CIF, QCIF, VGA, 4CIF, 720p, 1080p • Кодеки: H.264, H.265 • Качество потоковой трансляции: 1080p – 25fps • Подсветка: Мощная встроенная LED подсветка с автоматическим ночным режимом • Управление реле: Реле управляется через DTMF • Режим работы камеры: Постоянно работающая камера • Ночной режим: Автоматический ночной режим с LED подсветкой • Баланс белого: Автоматический • Минимальная освещённость: 0.1ЛК • Протоколы: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP • IP-адрес по умолчанию: Отсутствует (только DHCP) • Режимы распознавания: NFC, RFID Карта, BLE • E12S: Стандартная • E12N: Упрощенная: - RF считыватель карт, NFC, BLE - отсутствуют - Питание - 12В/1А (если не используется PoN) • E12W: C поддержкой Wi-Fi • Поддерживаемые стандарты Wi-Fi: IEEE802.11b/g/n, 2.4GHz • Разрешение камеры (Мп): 2 Мп • Считыватель: Mifare / NFC / Bluetooth • Количество абонентов: 1 • С функцией день/ночь: Да • Угол обзора камеры: 123 • Антивандальный: Нет • Рабочая температура (мин), °C: -40 • Цвет вызывной панели: Черный • Протокол связи: SIP • Система изображения: IP • Количество кнопок вызова: 1 • С памятью: Да • Камера видеонаблюдения: Да • Тип: Ip-домофон • Подключение: Проводное / Беспроводное • С записью: В облако / Встроенная память / На карту памяти • Тип вызывной панели: Одноабонентская • Комплектация: Вызывная панель • Назначение: Для дачи / Для дома / Для квартиры / На дверь / На калитку • Место установки: Уличные • Подключение дополнительных блоков: Да • Датчик движения: Нет • Тип кнопок: Сенсорные • Степень защиты IP: IP65 • Умный домофон: С подключением к интернету / Соединение со смартфоном • В реестре РЭП: Нет • Кол-во релейных выходов: 1 • Цвет: Чёрный
02 / ТЕХНИЧЕСКИЕ ДАННЫЕ
Характеристики
- Материал корпуса
- Пластик
- Материал корпуса — точный состав
- Пластик
- Камера
- 2 Мп, автоматическое освещение
- Кнопки
- 1 кнопка вызова с подсветкой
- Порт Wiegand
- Есть
- RF считыватель карт
- Mifare (13.56MHz)
- Выходов реле
- 1
- Входов
- 2
- Слот для Micro SD карты
- Есть
- Микрофон
- -36dB
- Динамик
- 8Ω / 1.5W
- Порт Ethernet
- RJ45, адаптивный 10/100Мбит/с
- Защита от демонтажа
- Есть
- Поддержка Bluetooth
- Есть
- Стандарты PoE
- IEEE 802.3af
- Питание
- 12 В
- Питание — способы
- PoE
- Класс защиты от влаги и пыли
- IP65
- Монтаж
- Накладной
- Габариты
- 146×70×23 мм
- Масса
- 190 г
- Рабочая влажность
- 10…90 %
- Рабочая температура
- -40…60 °C
- Температура хранения
- -40…70 °C
- Датчик освещенности
- Есть
- Поддержка SIP
- SIP v1 (RFC2543), SIP v2 (RFC3261)
- Узкополосные кодеки
- G.711a, G.711μ, G.729
- Широкополосный кодек
- G.722
- DTMF
- In-band, out-of-band DTMF (RFC2833), SIP Info
- Эхоподавление
- Есть
- Активация голосом
- Есть
- Шумоподавление
- Есть
- Сенсор
- 1/2.7”, CMOS
- Форматы
- CIF, QCIF, VGA, 4CIF, 720p, 1080p
- Кодеки
- H.264, H.265
- Качество потоковой трансляции
- 1080p – 25fps
- Подсветка
- Мощная встроенная LED подсветка с автоматическим ночным режимом
- Управление реле
- Реле управляется через DTMF
- Режим работы камеры
- Постоянно работающая камера
- Ночной режим
- Автоматический ночной режим с LED подсветкой
- Баланс белого
- Автоматический
- Минимальная освещённость
- 0.1ЛК
- Протоколы
- IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
- IP-адрес по умолчанию
- Отсутствует (только DHCP)
- Режимы распознавания
- NFC, RFID Карта, BLE
- E12S
- Стандартная
- E12N
- Упрощенная: - RF считыватель карт, NFC, BLE - отсутствуют - Питание - 12В/1А (если не используется PoN)
- E12W
- C поддержкой Wi-Fi
- Поддерживаемые стандарты Wi-Fi
- IEEE802.11b/g/n, 2.4GHz
- Разрешение камеры (Мп)
- 2 Мп
- Считыватель
- Mifare / NFC / Bluetooth
- Количество абонентов
- 1
- С функцией день/ночь
- Да
- Угол обзора камеры
- 123
- Антивандальный
- Нет
- Рабочая температура (мин), °C
- -40
- Цвет вызывной панели
- Черный
- Протокол связи
- SIP
- Система изображения
- IP
- Количество кнопок вызова
- 1
- С памятью
- Да
- Камера видеонаблюдения
- Да
- Тип
- Ip-домофон
- Подключение
- Проводное / Беспроводное
- С записью
- В облако / Встроенная память / На карту памяти
- Тип вызывной панели
- Одноабонентская
- Комплектация
- Вызывная панель
- Назначение
- Для дачи / Для дома / Для квартиры / На дверь / На калитку
- Место установки
- Уличные
- Подключение дополнительных блоков
- Да
- Датчик движения
- Нет
- Тип кнопок
- Сенсорные
- Степень защиты IP
- IP65
- Умный домофон
- С подключением к интернету / Соединение со смартфоном
- В реестре РЭП
- Нет
- Кол-во релейных выходов
- 1
- Цвет
- Чёрный
